MicrostockGroup Sponsors


Author Topic: I have a gift for you :)  (Read 12918 times)

0 Members and 1 Guest are viewing this topic.

« Reply #25 on: December 16, 2010, 17:31 »
0
Never mind, move along, nothing to see here.

I downloaded sjocke's script and it works like a charm. Bugs me though why that action doesn't work now.


« Reply #26 on: December 16, 2010, 18:27 »
0
Never mind, move along, nothing to see here.

I downloaded sjocke's script and it works like a charm. Bugs me though why that action doesn't work now.

You probably forgot to move the scripts themselves into the scripts folder on the new computer. The .atn is referring to those scripts, and without them it won't work!
You'll find them in /photoshop/presets/scripts

Regards,
laflor

« Reply #27 on: December 16, 2010, 18:58 »
0
Never mind, move along, nothing to see here.

I downloaded sjocke's script and it works like a charm. Bugs me though why that action doesn't work now.

You probably forgot to move the scripts themselves into the scripts folder on the new computer. The .atn is referring to those scripts, and without them it won't work!
You'll find them in /photoshop/presets/scripts

Regards,
laflor

Yep, I was thinking that might be the problem, which is why I was trying to get to your site so I could download it from scratch and see what was what. Thanks for that tip, laflor. I will go grab them and get the action working again.  :)


 

Related Topics

  Subject / Started by Replies Last post
25 Replies
6336 Views
Last post September 26, 2009, 18:29
by Dan
8 Replies
3775 Views
Last post January 01, 2010, 14:28
by Kngkyle
2 Replies
4898 Views
Last post January 14, 2011, 18:53
by grp_photo
30 Replies
6270 Views
Last post January 03, 2015, 12:59
by fmarsicano
21 Replies
5636 Views
Last post January 31, 2017, 08:50
by photog-teo

Sponsors

Microstock Poll Results